Router Observa Telecom AW4062 configuracion wifi en modo WEP

El nuevo router que telefónica esta instalando para los adsl básicos ultimamente, es el modelo de Observa Telecom AW4062, el cual esta dando bastantes problemas con la configuracion wifi que trae preconfigurada por defecto.
Teniendo en cuenta que cada vez es mas fácil conseguir hackear una clave de una red wifi, movistar en un intento de fortalecer la robustez de la seguridad de sus equipos, en esta ocasión sera peor el remedio que la enfermedad, ya que ha incluido caracteres no comunes en sus claves wifi, lo que ha provocado que ordenadores sobre todo portátiles que ya tengan unos años de antiguedad sean incapaces de conectarse a través de dichas redes wifi.
En esta ocasión es por esto que comentaba anteriormente que he preparado este vídeo tutorial en el que explico como configurar este modelo de router con una clave WEP de 10 digitos en hexadecimal, y aunque la red sea bastante mas vulnerable, al menos estos dispositivos un poco mas antiguos podrán hacer uso de la parte wifi del router.

28 opiniones en “Router Observa Telecom AW4062 configuracion wifi en modo WEP”

  1. Pingback: Bitacoras.com
      1. Hola estoy buscando ese firm, para recuperar un router averiado, podrías poner oteo enlace ya que ese no funciona?
        gracias de antemano

  2. Antonio,
    NO veo el menu FIREWALL en tu firmware y en el mío si que aparece justo debajo de SERVICE
    ¿cómo abres y cierras puertos sin esa opción?

      1. Hallo Bella Luna,i searched for iPad + MaxSea and found your Website .Our boat is in the mairna of Miri/Sarawak/Malaysia.After an operation in Germany I bought the new iPad toread books on our trip. Please can you help me how toget a free navigational software on the pad?We want a software which works alone without connectionto an other PC.Many thanks in front.Helmut&BarbaraSY Thalassa

  3. MUCHÍSIMAS GRACIAS. he llamado 3 veces al departamento técnico de telefónica y me pasaban con los comerciales sí o sí. Gracias a tu superútil tutorial lo he solucionado solo.
    SUPERUTIL.

  4. Muchas gracias por este tutorial!! despues d varias llamadas a telefonica nadie podía resolver el problema, pero con el vídeo ha sido perfecto 😉

  5. Bueno, yo por desgracia tengo ese router, el problema radica es que yo estoy pagando 6 MB de internet a la telefonica y el famoso router actualmente esto es a lo que descarga

    Down Stream 2553 kbps

    entoncs quiero saber si tengo que llamar a la movistar o es problema del router, porque antes tenia un router zyxel p660 y no me daba ningun tipo de problemas con la velocidad, esa es mi duda

    1. Tendras que hacer pruebas de descarga en distintos servidores y si todos te dan el mismo rate, pues entonces si tendras que reclamar a telefonica, siempre y cuando descartes que no tengas ningun problema en tu red.

      1. ya lo he hecho muchas veces, desde el medidor de velocidad vtr hasta el mismo de la web de la telefonica, hoy volvi a poner mi router antiguo, zyxel p660 y me llegan los 6 mb que se estan pagando, lo que no entiendo porque no me llega el total de la velocidad, ya que venia sellado y desde que lo configure nunca me dio los 6 mb, llame a la telefonica y me dijeron que debia ir al departamento comercial para que me bajaran la velocidad, esa fue toda la respuesta que me dieron (hace como 1 mes)

  6. Hola, ¿alguien sabe cómo inhabilitar los pings en este router? He probado crear un filtro tipo ICMP pero sigue respondiendo a los pings… gracias.

  7. Hola, acabo de cambiar a la tarifa ADSL de Movistar de 24.95€ y me envían este router aw4060 porque me dicen que «el comtrend CT536+ que tenía instalado no puede con los 10 megas contratados» He buscado datos del Comtred pero no encuentro esto de la «capacidad» por ninguna parte. A más me escama que me regalen el router nuevo sin permanencia ni nada… ¿Alguien puede ayudarme con esta duda? ¿es cierto que el CTS536+ no puede con esos supuestos 10 megas?

    1. Por supuesto que puede con esos 10 megas y con 20 también,,, pero es tan simple como que tu mismo quites uno y pongas el otro…. el nuevo te lo ponen por que ahora movistar no te vende el router si no que te lo da en mantenimiento,,, por eso el técnico al instalarlo, te pone uno nuevo para asegurarse que no le salga una garantía de alta, y tenga que desplazarse a tu casa de nuevo a repararte la avería… Por que no se si lo sabrá la gente pero los explotadores de las contratas de Telefónica, como por ejemplo Teleco, obliga a sus instaladores a dar dos meses de garantía de todas las instalaciones,,, es decir la garantía te la da el técnico y no la empresa….. Malditos explotadores los de Teleco

      1. Muchas gracias por la aclaración. Yo soy un ignorante de todo esto pero ¿por qué mienten así?. Verdaderamente no hay pan pa tanto chorizo.

        En este caso no hay técnico, te lo mandan por correo, lo enchufas y Telefónica lo configura de modo remoto… no me quiero ni imaginar el grado de control.

        Gracias de nuevo. Era mi primera participación en un foro. Espero encontrar mucho internauta como tú.

  8. Oye, muchisimas gracias, ya me daba por vencido el otro dia cuando intentaba entrar y no me dejaba… Aunque eso no fue lo mas raro, llame al 1002 para el servicio técnico y me dijeron que ese telefono no era de movistar… :@ que cara se me quedo.. weno eso que muchas gracias por el video, muy practico.

  9. Hola soy nuevo en este foro y e leido que este router no es muy bueno lo e recibido hoy y no se que hacer si lo istalo yo o llamo y que me lo instale movistar gracias

  10. He cambiado la configurar del router tal y como lo explica el video (muy bien explicado, por cierto) y sigo sin ver la red desde mi portatil. Antes la veía con un router 3com y un punto de acceso d-link conectado al mismo.
    Estoy aburrido de intentarlo. Necesito ayuda.

    Gracias,

  11. GENIAL!muchisimas gracias por este video!  me estaba volviendo loca metiendo la clave tan complicada y con esto lo he cambiado y a la primera he podido conectarme desde el movil! chapeau!

  12. Buenas noches: He vuelto a configurar el router AW4062 (Telefónica), por haber tenido que cambiar el nombre y la clave, por seguridad. Antes de realizar estas operaciones de cambio, mi router tenía la configuración de seguridad en el modo WEP, pero he leido en casi todos los sitios de Internet que he visitado, que es mucho más seguro que le ponga WAP2(AES) y es la que le he puesto. Entonces mi pregunta concreta es si lo he hecho de manera correcta o no. En caso negativo, ¿cual modo debo poner?
    Sin más por el momento les queda muy agradecido y les saluda.
    Augusto Jose Echevarria

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *