Comtrend HG-536+ ADSL

Tutoriales Del Router Comtrend HG-536
[catlist id=13 numberposts=0 orderby=title order=asc]

Comtrend activacion de la wifi

Comtrend carga de firmware por tftp

Comtrend parametros de sincronismo

Comtrend cambio de canal wifi

Comtrend configuracion dinamica Telefonica

Comtrend configuracion 20 Mb Jazztel

Comtrend estatica en multipuesto

Comtrend Mapeo de Puertos para el Emule

comtrend configuracion y encriptacion wireless

comtrend cambio del password de acceso

Conexion de dos router comtrend en modo bridge

comtrend ct536 y comtrend hg536 configuracion dinamica de orange

 

NOTA: Si con Internet explorer no te funcionan los tutoriales, un poco mas abajo tienes un banner para instalar el navegador FireFox.

67 opiniones en “Comtrend HG-536+ ADSL”

  1. Pues quiero conectar con un dispositivo wifi (un lápiz) y conectarme a mi red pero no conecta.

    Espero que me digan un arreglo

    Gracias

  2. Pues lo primero que tienes que comprobar es que la wifi del router este activa, y si no lo esta pues entonces presionas en el botón trasero (agujero, junto a la antena) durante 5 segundos, y se activara, luego se supone que el stick usb la detectara, los datos de configuracion wifi, los tienes bajo el router en una pegatina, asegurate de que cuando escribes la contraseña en el ordenador (clave de encriptacion) la escribes en mayúsculas, tal cual esta escrita en la pegatina.

  3. Pues quiero conectar con un dispositivo wifi (un lápiz) y conectarme a mi red pero no conecta.

    Espero que me digan un arreglo

    Gracias

  4. Pues lo primero que tienes que comprobar es que la wifi del router este activa, y si no lo esta pues entonces presionas en el botón trasero (agujero, junto a la antena) durante 5 segundos, y se activara, luego se supone que el stick usb la detectara, los datos de configuracion wifi, los tienes bajo el router en una pegatina, asegurate de que cuando escribes la contraseña en el ordenador (clave de encriptacion) la escribes en mayúsculas, tal cual esta escrita en la pegatina.

  5. No puedo entrar en el router Comtrend HG-536+,pongo el pasword admin y la contraseña admin y me da un error 401
    no authoriced, he consultado a Jazztel y me dicen que es un problema mio.
    Me podeis ayudar a solucionarlo.

  6. No puedo entrar en el router Comtrend HG-536+,pongo el pasword admin y la contraseña admin y me da un error 401
    no authoriced, he consultado a Jazztel y me dicen que es un problema mio.
    Me podeis ayudar a solucionarlo.

  7. Buenas:

    Iba a intentar mapear los puertos para el bittorrent pero resulta que mi padre le puso una contraseña al router y se le ha olvidado XD y ahora no puedo acceder a la configuración.

    No he visto ningún botón de reset para restaurar el típico “admin”. ¿Hay alguna forma de resetearlo para poder entrar con el admin y luego ya cambiar la clave y mapear los puertos?

    Un saludo.

  8. JuanmaNPI, si, detrás del router al lado de la antena hay un agujero, eso es el botón de reset, tienes que mantenerlo presionado con un palillo (por ejemplo) hasta que se apaguen las luces del router.

  9. Buenas:

    Iba a intentar mapear los puertos para el bittorrent pero resulta que mi padre le puso una contraseña al router y se le ha olvidado XD y ahora no puedo acceder a la configuración.

    No he visto ningún botón de reset para restaurar el típico “admin”. ¿Hay alguna forma de resetearlo para poder entrar con el admin y luego ya cambiar la clave y mapear los puertos?

    Un saludo.

  10. JuanmaNPI, si, detrás del router al lado de la antena hay un agujero, eso es el botón de reset, tienes que mantenerlo presionado con un palillo (por ejemplo) hasta que se apaguen las luces del router.

  11. Tengo un problema. Desde hace tiempo me pasa lo siguiente: me conecto al router a través de la antena inalámbrica USB que me envió jazztel. Y al principio conecta y va bien. Pero al cabo de un tiempo, se desconecta y no se vuelve a conectar él solo (tengo que quitar la antena y volver a ponerla en el puerto USB).

    Por otro lado, aún cuando la conexión va bien, el messenger se está cayendo continuamente.

    Tengo Windows Vista, pero con el XP también pasaba.

    ¿Alguna solución?

  12. Caballero_Yeyi, la verdad es que podría ser cualquier cosa, pero yo lo priemero que haría, seria buscar los controladores mas actuales que existan para ese adaptador usb, y si tienes posibilidad incluso probar con otro, pues parece que el problema este en el adaptador.

  13. Tengo un problema. Desde hace tiempo me pasa lo siguiente: me conecto al router a través de la antena inalámbrica USB que me envió jazztel. Y al principio conecta y va bien. Pero al cabo de un tiempo, se desconecta y no se vuelve a conectar él solo (tengo que quitar la antena y volver a ponerla en el puerto USB).

    Por otro lado, aún cuando la conexión va bien, el messenger se está cayendo continuamente.

    Tengo Windows Vista, pero con el XP también pasaba.

    ¿Alguna solución?

  14. Caballero_Yeyi, la verdad es que podría ser cualquier cosa, pero yo lo priemero que haría, seria buscar los controladores mas actuales que existan para ese adaptador usb, y si tienes posibilidad incluso probar con otro, pues parece que el problema este en el adaptador.

  15. hola chiquillos.tengo un belkin mimo+ y no logro entrar en la pagina web para configurarlo,me pide el password y no es 1234admin ni 1234 ni na de na, alguien sabe algo de este tema que me tiene hasta los ….. por favor … gracias y un saludo.

  16. hola chiquillos.tengo un belkin mimo+ y no logro entrar en la pagina web para configurarlo,me pide el password y no es 1234admin ni 1234 ni na de na, alguien sabe algo de este tema que me tiene hasta los ….. por favor … gracias y un saludo.

  17. Hola me gustaria saber como amplificar la señal ya que tengo el router en el comedor por que tiene que estar junto al decodificodor de TV y tengo un ordenador que no le llega la señal wifi. Como podria hacerlo para ampliarla? Gracias.

  18. Hola me gustaria saber como amplificar la señal ya que tengo el router en el comedor por que tiene que estar junto al decodificodor de TV y tengo un ordenador que no le llega la señal wifi. Como podria hacerlo para ampliarla? Gracias.

  19. hola, me gustaria saber que tengo que hacer para abrir los puertos mi router para el emule, sin exponer la seguridad de mi PC pues viene en inglés y es un lio.
    mi router es el Comtrend HG-536+

    GRACIAS

  20. hola, me gustaria saber que tengo que hacer para abrir los puertos mi router para el emule, sin exponer la seguridad de mi PC pues viene en inglés y es un lio.
    mi router es el Comtrend HG-536+

    GRACIAS

  21. hola tengo un HOMEGATE HG536+ me gustaria saber si es por problema del router que no me llega los 6 mb que tengo contratado con Jazztel. he hecho test de velocidad a diferentes horas del dia, diferentes dias y pasa trabajo pa trabajo para llegar a 3mb. miré en el router y la atenuacion es de
    Bajada Subida
    SNR Margin (dB): 21.8 20.5
    A ttenuation (dB): 24.0 10.4
    a ver que me pueden decir. la conexcion la tengo por cable no por WiFi. llamo a jazztel me dicen que puede ser de Espias que tengo pero ya los elminé y sigue igual la cosa. a ver si me pueden ayudar. si desean mas información sobre el router se lo doy sin problema. muchas gracias

  22. hola tengo un HOMEGATE HG536+ me gustaria saber si es por problema del router que no me llega los 6 mb que tengo contratado con Jazztel. he hecho test de velocidad a diferentes horas del dia, diferentes dias y pasa trabajo pa trabajo para llegar a 3mb. miré en el router y la atenuacion es de
    Bajada Subida
    SNR Margin (dB): 21.8 20.5
    A ttenuation (dB): 24.0 10.4
    a ver que me pueden decir. la conexcion la tengo por cable no por WiFi. llamo a jazztel me dicen que puede ser de Espias que tengo pero ya los elminé y sigue igual la cosa. a ver si me pueden ayudar. si desean mas información sobre el router se lo doy sin problema. muchas gracias

  23. Buenas, tengo un problema con mi router, primer no me respondia a la contraseña y tuve que resetearlo, luego cuando ya puedo entrar habro los puertos para el emule y toque los de los ip y ahora de vez encuando me pone cable desconectado alrato se vuelve a conectar pero con conexion limitada o nula y luego se conecta bien,Que tengo mal?he tocado algo que no debia?Gracias

  24. Buenas, tengo un problema con mi router, primer no me respondia a la contraseña y tuve que resetearlo, luego cuando ya puedo entrar habro los puertos para el emule y toque los de los ip y ahora de vez encuando me pone cable desconectado alrato se vuelve a conectar pero con conexion limitada o nula y luego se conecta bien,Que tengo mal?he tocado algo que no debia?Gracias

  25. Hola. Tengo internet por ONO a través de un un modem por cable que me han suministrado ellos, tengo un router wifi comtrend HG/CT 536. No veo como conectarlo al modem ya que la salida de este es por cable eternet y la entrada del router es por un cable de telefono normal. O quizá la unica solución es comprar a ONO el router wifi. Gracias

  26. Hola. Tengo internet por ONO a través de un un modem por cable que me han suministrado ellos, tengo un router wifi comtrend HG/CT 536. No veo como conectarlo al modem ya que la salida de este es por cable eternet y la entrada del router es por un cable de telefono normal. O quizá la unica solución es comprar a ONO el router wifi. Gracias

  27. ola no se que es lo que le pasa ami router pero esque una vez que lo conecte alo de el telefono y al enchufe encendi el router y fui rapidamente a conectarme pero mi sorpresa es que cuando meto la contraseña no se que pasa que no me da conexiona internet . solo tengo dos luces verdes que es la de la derecha del todo y la de la izkierda del todo y luego la de alarm en roja …

  28. ola no se que es lo que le pasa ami router pero esque una vez que lo conecte alo de el telefono y al enchufe encendi el router y fui rapidamente a conectarme pero mi sorpresa es que cuando meto la contraseña no se que pasa que no me da conexiona internet . solo tengo dos luces verdes que es la de la derecha del todo y la de la izkierda del todo y luego la de alarm en roja …

  29. muchas gracias Admin.

    Yo no se si es el foro, pero queia preguntar, por que Comtrend HG-536+, detecta mi portatil, mi movil y no un Lg ms450h. La casa lg dice que es cuestion del router, por que me da fallo en el sistema dhcp

  30. Deberías probarlo conectándolo directamente al router con un latiguillo cerca del router,,, y ver si se enciende el puerto Ethernet del router donde conectas el latiguillo.
    Podría ser que el cable que utilizas este defectuoso,, o que el puerto Ethernet del lg este estropeado.

    1. Entras en el menú web del router y buscas la opción de reset to factory defaults, y seleccionando esa opción, se queda en su estado original.

  31. muchas gracias Admin.

    Yo no se si es el foro, pero queia preguntar, por que Comtrend HG-536+, detecta mi portatil, mi movil y no un Lg ms450h. La casa lg dice que es cuestion del router, por que me da fallo en el sistema dhcp

    1. Deberías probarlo conectándolo directamente al router con un latiguillo cerca del router,,, y ver si se enciende el puerto Ethernet del router donde conectas el latiguillo.
      Podría ser que el cable que utilizas este defectuoso,, o que el puerto Ethernet del lg este estropeado.

  32. Tengo este router que me instalo jazztel, pero no consigo acceder a el.. ya he probado admin / admin 1234/1234 y el que me dejo con el panfleto informativo empresa/empresa y nada no hay manera. Ya he probado resetearlo con el boton que hay al lao de la antena y nada sigue igual.

    Se que el reseteo algo hizo porke me ha cambiao el ssid de la wlan y antes estaba con wpa y ahora esta abierta. Casualmente eso es lo que queria modificar, porque el pass de la wifi que dejo el gilipollas del instalador no funcionaba. Asi que ahora si puedo conectarme a la wifi …como cualquiera que pase cerca, que tampoco me interesa.

    Alguien me puede ayudar a entrar al router?

      1. gracias, pero tampoco han funcionado… es mas el problema esta siendo otro por lo que he descubierto.

        A mi me pusieron un combo de dataflex vine 1000 ke gestiona el adsl + el comtrend 536 para la wifi y hub. Pues probando he hecho un telnet a 192.168.1.1 y resulta ke esa ip esta asignada al vine 1000… por eso no coje admin / admin. Ahora el problema lo tengo en ke no se cual es la ip del comtrend, he mapeado la red y no encuentro ningun dispositivo mas en ese rango… voy a probar en otras subredes…. pero veo jodio acertar la puta ip a ciegas.

        no sabra nadie que ips asignan a los routers secundarios los de jazztel verdad?

        1. Desconectalo todo físicamente y conecta tu ordenador directamente, quitas toda la configuracion de la tarjeta de red para que coja ip dinamicamente por dhcp, y luego conectas el ordenador al comtrend directamente con un cable ethernet, sin tener nada mas conectado,,, entonces vas inicio, ejecutar escribes cmd y presionas intro y en la consola que te aparecera, escribes ipconfig y presionas intro, en el resultado te debe aparecerá la ip de puerta de enlace que sera la que corresponda al router comtrend.

          1. gracias, esta tarde lo probare…. es mas, habiendolo reseteado no me extrañaria que la ip por defeco sea 192.168.1.1 y este entrando en conflicto con la ip del vine. Lo que pense anoche era eso mismo, desconectarlo del vine conectar un pc directamente por ethernet e intentar acceder via 192.168.1.1.

          2. joderrrrrr… ke fuerte….. por dhcp no me asigna ip, osea ke no esta activado no me devuelve os pings a 192.168.1.1…. ya si ke cada vez estoy mas perdido….. creo ke voy a tener ke pegarle fuego a este router

            🙁

          3. Intenta hacerle un reset otra vez y si no asigna ip lo intentas de nuevo un par de veces mas,,, ecuerdo hace tiempo que me paso algo parecido y me parece que es que se quedaba como colgado el router…
            Y si no quitale el cable de corriente al router, presionas con un palillo en el botón del reset, y sin soltar vuelves a conectar el cable de corriente y lo mantienes apretado durante unos 20 segundos, después sueltas, y tras esperar un par de minutos, intentas de nuevo a ver si te funciona.

          4. bueno al final no ha habido manera, ya lo habia reseteao varias veces antes de ke me digeses.. aun asi he insistido aun mas. el reset corto no daba resultados y el reset largo no funcionaba, no volvia a luz de power una vez se apagaba. al enecenderlo de nuevo todo seguia igual.

            total ke he mandao a la mierda el router este y me he traido de casa uno de telefonica ke me sobraba. Con este todo como la seda aunque seguramente sea peor router…

  33. Hola, queria comentaros mi problema que ya me tiene bastante desesperado:

    Tengo en casa cuatro portatiles y me conecto a Internet con un Comtrend 5361 de Jazztel. Hasta aquí ningún problema. Hace un tiempo le compre a mi hijo un netbook y se estuvo conectando sin problemas hasta un par de meses que dejó de funcionar. Hice todas las pruebas posibles (llevarlo a otras redes wifi, en algunas me funciona correctamente y en otras pasa como en la mia, no detecta el SSID de la red).
    Mi desesperación es mayor cuando en estas navidades compro otro netbook HP y me pasa exactamente lo mismo, no me detecta la red y no copnsigo la conexion con Internet. Me pregun to si sera problema de protocolos (802.11b/g/n??)
    En resumen no tengo ningún problema de conexión con  los portatiles, pero si con los dos netbook ¿no es raro?

    Muchas gracias y sio alguien puede echarme una mano se lo agradeceré.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *